Topic: all the plugin not working on morfy 1.0.5

I try to install all the plugin o morfy new v 1.0.5, all given same error on config.php file
Parse error: syntax error, unexpected ';', expecting ')' in /home/public_html/config.php on line 4.
Any idea to fixed.

Thanks
------------------------------

Re: all the plugin not working on morfy 1.0.5

How did you write the array, maybe your array is broken. Example:

'plugins' => array(
    'markdown',
    'sitemap';
    'breadcrumb';
)

Should be:

'plugins' => array(
    'markdown',
    'sitemap',
    'breadcrumb'
)
XSS Testing <script>alert('HIYAA!!!');</script>